Поддерживается ли на хостинге IonCube, Zend Optimizer, Zend OP Cache?

ionCube PHP Loader поддерживается всеми тарифами Hoster.ru на следующих версиях PHP: PHP 5.3, PHP 5.6, PHP 7.0.

При этом тарифы с PHP 5.2 не поддерживают ionCube.

Zend Optimizer установлен на тарифах с версией PHP 5.2.

Zend OPсache доступен на тарифах с PHP 5.3 и 5.4.

Напоминаем, что все безлимитные тарифы виртуального хостинга позволяют использовать автономную версию PHP для каждого виртуального хоста.

Наши тарифы разделены согласно мультиверсионности следующим образом:

Тариф Host-1 — 5.2, 5.3, 5.6 и 7.0.
Тариф Host-2 — 5.2, 5.3, 5.6 и 7.0.
Тариф Host-3 — 5.2, 5.3, 5.6 и 7.0.
Тариф Host-4 — 5.2, 5.3, 5.6 и 7.0.
Тариф Альфа-SSD — 5.2, 5.3, 5.6 и 7.0.
Тариф Бета-SSD — 5.2, 5.3, 5.6 и 7.0.
Тариф Гамма-SSD — 5.2, 5.3, 5.6 и 7.0.
Тариф Дельта-SSD — 5.2, 5.3, 5.6 и 7.0.

Перейти к тарифам

Hoster.ru — хостинг для сайта с доменом бесплатно, купить хостинг для интернет-магазина | Google Plus